PNG32 PNG32 PNG32 PNG32
PNG32
Forum Excel, VBA, VSTO, Exceltips, Excelhj�lp PNG32 drivs av Excelspecialisten    Logga in     English
PNG32
PNG32 PNG32
PNG32

Logga in

PNG32

Du är inte inloggad. Logga in eller registrera dig för att skriva inlägg eller svara på inlägg.

För frågor om forumet, kontakta oss på webmaster@excelforum.se

PNG32 PNG32
PNG32 PNG32
PNG32

Excelforum

PNG32

ForumForumSökSökResultsResults
 
Your search returned 32 result(s):
Nytt inlägg
 Forum: Excel
 2018-05-21 12:36  
Title: Re: Datum
 
Jag antar att det inte räcker att ändra visningsformatet (Ctrl+1 ->datum)? Då måste du tyvärr köra en formel och städa bort. allt "skräp". Om originalet står i A1 så kan du testa den här formeln. =VÄNSTER(A1;10) Eller s&...
Nytt inlägg
 Forum: Excel
 2018-05-21 09:47  
 
 Om du saknar hjälplista kan du använda VÄLJ() =VÄLJ(A1;"alfa";"beta";"gamma";"delta") Men, eftersom du har en lista kan du köra INDEX() =INDEX(A10:A19;A1) eller Förskjutning =FÖRSKJUTNING(A9;A1;0) Och om d...
Nytt inlägg
 Forum: Excel
 2018-05-18 09:29  
 
Så vitt jag vet är det enda sättet att få siffrorna visade exakt som du skriver att formatera cellen som Text. Problemet är att det bara kommer att gå att räkna direkt med "siffrorna" i vissa basala fall.  Det här fungerar direkt =A1/2 ...
Nytt inlägg
 Forum: Excel
 2018-05-16 17:15  
 
Kolla om alla tre (4:a inkl kolumn j) är rätt =PRODUKTSUMMA((vargen!I3:L3=rättning!I3:L3)*1)=4 =OCH(rättning!I3=vargen!I3;vargen!K3=rättning!K3;vargen!L3=rättning!L3) Då blir din andra formel något i stil med: =OM(PRODUKTSUMMA((vargen!I3:L3=rättn...
Nytt inlägg
 Forum: Excel
 2018-04-27 12:16  
 
Om vi antar att du börjar från A1 och det bara finns 100 rader så kan du skriva in det är i C1 och kopiera ner: Tot försäljning för personen:  =SUMMA.OM($A$1:$A$100;A1;$B$1:$B$100) eller så här om vi antar att raderna står i nå...
Nytt inlägg
 Forum: Excel
 2018-04-24 15:56  
 
Nej. Det finns inget kryss. Värde-etiketten kan bara visa det värde du har har matat in  (uttom i cirkel/tårtdiagram). Den halvmanuella varianten är att du skapar procenten någonstans i en hjälpcell och länkar värdet. Måste göras f&o...
Nytt inlägg
 Forum: Excel
 2018-04-24 10:04  
 
Om du har räknat om fördelningen till procent i Tabellen: Högerklicka på en JA-stapel och välj "lägg till dataetikett" Om det inte blir precis som du vill så kan du högerklicka på etiketten och välja "formatera dataetikett"...
Nytt inlägg
 Forum: Excel
 2018-04-23 16:03  
 
Hmm. Det finns ett trick för allt. Den här kan du försöka lista ut :-). Man kan använda Count.ifs för att hitta saker som är längre men inte kortare. Så  du får göra en tvåstegsraket för att hitta det du vill ha: =ANTAL.OM(...
Nytt inlägg
 Forum: Excel
 2018-04-23 15:40  
 
B1  =PRODUKTSUMMA((LÄNGD($A$1:$A$4) Det borde gå med ANTAL.OMF(), typ: =ANTAL.OMF($B$1:$B$4;B1;LÄNGD($A$1:$A$4);" men jag har aldrig fått textfunkioner att fungera där. Produktsumman gör samma sak men kan vara lite svårare att förstå ...
Nytt inlägg
 Forum: Excel
 2018-04-23 10:19  
 
Det är tyvärr ganska svårt eftersom du inte kan "känna av" färgen på celler ovanför i en formel. Om du nöjer dig med ett kraftigt streck mellan grupperna så är det ganska enkelt Ställ dig i Cell A1 och gå till villkorssty...
ForumForumSökSökResultsResults
PNG32 PNG32
Excelforum drivs av Excelspecialisten som bedriver utbildning i Excel och VBA, tillhandahåller support och hjälp med Excel, utvecklar program i Excel. Är ni i behov av en konsult inom Excel, VBA eller VSTO, eller söker en excelkurs, kontakta oss.
Copyright 2013 ExcelSpecialisten XLS AB   Användarvillkor  Personliga uppgifter