PNG32 PNG32 PNG32 PNG32
PNG32
Forum Excel, VBA, VSTO, Exceltips, Excelhj�lp PNG32 drivs av Excelspecialisten    Logga in     English
PNG32
PNG32 PNG32
PNG32

Logga in

PNG32

Du är inte inloggad. Logga in eller registrera dig för att skriva inlägg eller svara på inlägg.

För frågor om forumet, kontakta oss på webmaster@excelforum.se

PNG32 PNG32
PNG32 PNG32
PNG32

Excelforum

PNG32

ForumForumSökSökResultsResults
 
Your search returned 7 result(s):
Nytt inlägg
 Forum: Excel
 2021-04-09 08:30  
 
 Sitter med samma tanke och fick till det när jag gav en cell referens till den flik jag ville den ska ta namnet från, super smidigt. men skulle vilja ta detta ett steg längre. Jag sitter och gör en mall där jag tänker mej att man har några bas flikar v...
Nytt inlägg
 Forum: Excel
 2021-04-09 08:30  
 
 Sitter med samma tanke och fick till det när jag gav en cell referens till den flik jag ville den ska ta namnet från, super smidigt. men skulle vilja ta detta ett steg längre. Jag sitter och gör en mall där jag tänker mej att man har några bas flikar v...
Nytt inlägg
 Forum: Excel
 2021-04-08 05:31  
Title: Re: Letarad
 
Tack för svar. löste problemet.  
Nytt inlägg
 Forum: Excel
 2021-04-07 12:12  
Title: Letarad
 
 Hej  Sitter och försöker få excel att leta upp ett värde i en tabell. har lite problem som jag tror beror på att cellen den ska kolla värdet efter får sitt värde via en formel med talformat för tid.se bild för formel i celler. vill...
Nytt inlägg
 Forum: Excel
 2021-03-04 12:34  
 
 Fick till det tillslut men kan inte skriva tex. Plan 2 utan måste skriva enbart 2, funkar det inte när man använder både bokstäver och siffror?
Nytt inlägg
 Forum: Excel
 2021-02-26 10:52  
 
 Hej christian   fattar jag rätt om att det är så här jag ska skriva? =SUMMA.OM(INDIREKT(A$4&"!$B$7:$B$1000");[@Kolumn1];(INDIREKT(A$4&"!$F$7:$F$1000))      vill ju ha in [@Kolumn1] för att den ska veta vad den ska söka efter
Nytt inlägg
 Forum: Excel
 2021-02-26 06:19  
 
Hej Har en liten fundering när jag ska summera ihop olika antal av matrial från olika flikar gällande olika våningsplan. Jag har använt mej av formeln under, det jag skulle vilja göra för att inte sitta och skriva om den för varje plan, så skulle ...
ForumForumSökSökResultsResults
PNG32 PNG32
Excelforum drivs av Excelspecialisten som bedriver utbildning i Excel och VBA, tillhandahåller support och hjälp med Excel, utvecklar program i Excel. Är ni i behov av en konsult inom Excel, VBA eller VSTO, eller söker en excelkurs, kontakta oss.
Copyright 2013 ExcelSpecialisten XLS AB   Användarvillkor  Personliga uppgifter